法政大学 全学ネットワークシステム
ユーザ支援WEBサイト
TOP お知らせ一覧 WordPressに関する脆弱性について

【全学ネットワークシステム】WordPressに関する脆弱性について

更新日時:2017年09月29日 14:30
1. 概要

WordPressにてセキュリティに関する脆弱性が発表されました。現時点での最新バージョン(WordPress 4.8.2)へのアップデートをWordPress側で推奨しておりますので、対応についてご検討いただけますよう、よろしくお願い申し上げます。

WordPress に複数の脆弱性
https://www.jpcert.or.jp/wr/2017/wr173701.html#3

【対象となるバージョン】
WordPress 4.8.2 より前のバージョン

【影響】
遠隔の第三者が、任意の SQL 文を実行したり、ユーザのブラウザ上で任意のスクリプトを実行したりするなどの可能性があります

【対策方法】
最新バージョン(WordPress 4.8.2)へのアップデート

アップデート方法につきましては、本サイトの WordPressアップデート方法 をご確認ください。

2. 本件に関する問い合わせ先

本件に関する問い合わせは こちら をご参照ください。

2017年09月29日 総合情報センター
ページTOPへ