法政大学 全学ネットワークシステム
ユーザ支援WEBサイト
TOP お知らせ一覧 WordPressに関する脆弱性について

【全学ネットワークシステム】WordPressに関する脆弱性について

更新日時:2017年11月10日 14:00
1. 概要

WordPressにてセキュリティに関する脆弱性が発表されました。現時点での最新バージョン(WordPress 4.8.3)へのアップデートをWordPress側で推奨しておりますので、最新バージョンにアップデートいただけますよう、よろしくお願い申し上げます。

WordPress に複数の脆弱性
https://www.jpcert.or.jp/wr/2017/wr174301.html#3

【対象者】
レンタルサーバ プランB、C、Dにて、WordPress 4.8.3 より前のバージョンを利用している管理者
(レンタルサーバ プランB、C、DでWordPressを利用されていない方は、対象外となります。)

【対象となるバージョン】
WordPress 4.8.3 より前のバージョン

【影響】
WordPress には、SQL インジェクションの脆弱性があります。結果として、遠隔の第三者が任意の SQL 文を実行する可能性があります。

【対策方法】
最新バージョン(WordPress 4.8.3)へのアップデート

アップデート方法につきましては、本サイトの WordPressアップデート方法 をご確認ください。

2. 本件に関する問い合わせ先

本件に関する問い合わせは こちら をご参照ください。

2017年11月10日 総合情報センター
ページTOPへ